Update to 2.1.x development version
[kopensolaris-gnu/glibc.git] / catgets / config.h
1 #ifndef _CG_CONFIG_H
2 #define _CG_CONFIG_H
3
4 /* Use the internal textdomain used for libc messages.  */
5 #define PACKAGE _libc_intl_domainname
6 #ifndef VERSION
7 /* Get libc version number.  */
8 #include "../version.h"
9 #endif
10
11
12 #include_next <config.h>
13
14 #endif