New header for db2 compatibility header.
[kopensolaris-gnu/glibc.git] / include / db_185.h
1 #include <db2/db_185.h>