Remove K&R compatibility.
[kopensolaris-gnu/glibc.git] / linuxthreads / shlib-versions
1 # Xavier Leroy's Linux clone based thread library.
2 .*-.*-linux.*           libpthread=0