* configure.in: Add `-lm' when checking for libgd.
[kopensolaris-gnu/glibc.git] / malloc / Depend
1 dlfcn