Delete libcrypt-map.
[kopensolaris-gnu/glibc.git] / md5-crypt / libcrypt.map
1 GLIBC_2.0 {
2   global:
3     crypt; crypt_r; encrypt; encrypt_r; fcrypt; setkey; setkey_r;
4
5   local:
6     *;
7 };