Mark compat code with attribute_compat_text_section.
[kopensolaris-gnu/glibc.git] / nss / Depend
1 dlfcn
2 resolv