g++ still cannot handled [restrict].
[kopensolaris-gnu/glibc.git] / posix / Depend
1 localedata