Use _tolower instead of tolower if possible.
[kopensolaris-gnu/glibc.git] / rt / Depend
1 linuxthreads