2.3.90-1
[kopensolaris-gnu/glibc.git] / sysdeps / ia64 / ia64libgcc.S