Implies for ppc64/power5+ with FPU.
[kopensolaris-gnu/glibc.git] / sysdeps / powerpc / powerpc64 / power5+ / fpu / Implies
1 powerpc/powerpc64/power4/fpu