2.3.90-1
[kopensolaris-gnu/glibc.git] / sysdeps / s390 / Implies
1 ieee754/dbl-64
2 ieee754/flt-32