Implies for Linux ppc64/power6 with FPU.
[kopensolaris-gnu/glibc.git] / sysdeps / unix / sysv / linux / powerpc / powerpc64 / power6 / fpu / Implies
1 # Make sure this comes before the powerpc/powerpc64/fpu that's
2 # listed in unix/sysv/linux/powerpc/powerpc64/fpu/Implies.
3 powerpc/powerpc64/power6/fpu