(install-lib): Compile libbsd-compat.a and libg.a only if build-static
[kopensolaris-gnu/glibc.git] / README.template
index 37b01e7..e9049b8 100644 (file)
@@ -13,6 +13,7 @@ configurations:
                sparc-*-linux-gnu       Linux-2.x on SPARC
                sparc64-*-linux-gnu     Linux-2.x on UltraSPARC
                arm-*-none              ARM standalone systems
+               arm-*-linux             Linux-2.x on ARM
                arm-*-linuxaout         Linux-2.x on ARM using a.out binaries