Use _tolower instead of tolower if possible.
[kopensolaris-gnu/glibc.git] / Versions.def
index 233119b..598c571 100644 (file)
@@ -64,3 +64,6 @@ librt {
 libutil {
   GLIBC_2.0
 }
+libdb1 {
+  GLIBC_2.0
+}