Standardize the multiple-include protect.
[kopensolaris-gnu/glibc.git] / config.h.in
index e928eac..390b228 100644 (file)
    directive.  */
 #undef HAVE_ASM_POPSECTION_DIRECTIVE
 
+/* Define if versioning of the library is wanted.  */
+#undef DO_VERSIONING
+
+/* Define if static NSS modules are wanted.  */
+#undef DO_STATIC_NSS
+
 /*
 \f */