2.3.90-1
[kopensolaris-gnu/glibc.git] / sysdeps / ia64 / Versions
index 6910566..56b417d 100644 (file)
@@ -12,3 +12,10 @@ libc {
     __multi3;
   }
 }
+libm {
+  GLIBC_2.1 {
+    # A generic bug got this omitted from other configurations' version
+    # sets, but we always had it.
+    exp2l;
+  }
+}