Bump so versions to 6.1 for libc and libm on the ia64 to allow 2.2+ libraries
authordrepper <drepper>
Thu, 22 Jun 2000 18:27:00 +0000 (18:27 +0000)
committerdrepper <drepper>
Thu, 22 Jun 2000 18:27:00 +0000 (18:27 +0000)
commit2320c9c64871a71f2c4163222b879fc1973a5601
treeb42636430c42a52a61fed462cb102af4579e66c3
parentbe1805b2a205e4827bf941d60e5ff02d89949b23
Bump so versions to 6.1 for libc and libm on the ia64 to allow 2.2+ libraries
to coexist with 2.1 ones.
shlib-versions