Change message for binutils version from 2.8.1.0.17->2.8.1.0.23.
authordrepper <drepper>
Thu, 16 Jul 1998 10:25:24 +0000 (10:25 +0000)
committerdrepper <drepper>
Thu, 16 Jul 1998 10:25:24 +0000 (10:25 +0000)
configure.in

index 5a2868d..34ddcbd 100644 (file)
@@ -731,7 +731,7 @@ if test $VERSIONING = no; then
 *** WARNING: You should not compile GNU libc without versioning. Not using
 *** versioning will introduce incompatibilities so that old binaries
 *** will not run anymore.
-*** For versioning you need recent binutils (binutils-2.8.1.0.17 or newer)."
+*** For versioning you need recent binutils (binutils-2.8.1.0.23 or newer)."
 fi
 if test $elf = yes; then
   AC_CACHE_CHECK(for .previous assembler directive,