We don't need compatibility with before 2.2.
authordrepper <drepper>
Tue, 13 Jun 2000 01:48:43 +0000 (01:48 +0000)
committerdrepper <drepper>
Tue, 13 Jun 2000 01:48:43 +0000 (01:48 +0000)
sysdeps/unix/sysv/linux/sh/oldgetrlimit64.c [deleted file]

diff --git a/sysdeps/unix/sysv/linux/sh/oldgetrlimit64.c b/sysdeps/unix/sysv/linux/sh/oldgetrlimit64.c
deleted file mode 100644 (file)
index 4c27e95..0000000
+++ /dev/null
@@ -1 +0,0 @@
-#include <sysdeps/unix/sysv/linux/i386/oldgetrlimit64.c>