Standardize the multiple-include protect.
[kopensolaris-gnu/glibc.git] / =__ify
1991-04-10 rolandentered into RCS