Fix two problems introduced in last change.
[kopensolaris-gnu/glibc.git] / argp / argp-fmtstream.h
2001-07-06 ajUpdate to LGPL v2.1.
1997-06-21 drepperStandardize the multiple-include protect.
1997-04-08 drepperAdd casts to prevent warnings.
1997-02-15 drepperUpdate to 2.1.x development version libc-970218