(install-lib): Compile libbsd-compat.a and libg.a only if build-static
[kopensolaris-gnu/glibc.git] / bits / poll.h
1997-11-26 drepperIssue error message if the header is used directly.
1997-08-29 drepperGeneric POLL* bits.