(install-lib): Compile libbsd-compat.a and libg.a only if build-static
[kopensolaris-gnu/glibc.git] / bits / sigset.h
1997-12-08 drepperPretty print.
1997-06-21 drepperGeneric header with system dependent info.