Fix warnings introduced in last change.
[kopensolaris-gnu/glibc.git] / config-name.in
1994-12-08 rolandInitial revision