(install-lib): Compile libbsd-compat.a and libg.a only if build-static
[kopensolaris-gnu/glibc.git] / dirent / list.c
1998-03-18 drepper(test): Return error value.
1997-02-15 drepperUpdate to 2.1.x development version libc-970218
1993-05-13 rolandentered into RCS
1991-06-12 rolandFormerly ../dirent/list.c.~2~
1991-01-30 rolandInitial revision