Use _tolower instead of tolower if possible.
[kopensolaris-gnu/glibc.git] / grp / Versions
1998-08-08 drepper[GLIBC_2.1]: Add putgrent.
1998-07-02 drepperVersion definitions.