Allow AF_PACKET.
[kopensolaris-gnu/glibc.git] / inet / getaliasent.c
2001-07-06 ajUpdate to LGPL v2.1.
1996-11-14 drepperupdate from main archive 961113