Remove sys/segments.h dependency
[kopensolaris-gnu/glibc.git] / libio / oldpclose.c
2004-03-10 drepperMark compat code with attribute_compat_text_section.
2001-07-06 ajUpdate to LGPL v2.1.
2000-03-27 roland2000-03-26 Roland McGrath <roland@baalperazim.frob...
1998-11-23 drepperglibc 2.0 compatibility version of iopclose.c.