Remove sys/segments.h dependency
[kopensolaris-gnu/glibc.git] / libio / test-freopen.c
2001-07-06 ajUpdate to LGPL v2.1.
2000-11-17 drepperTest for freopen.