(SUPPORTED-LOCALES): Add ber_MA.UTF-8.
[kopensolaris-gnu/glibc.git] / localedata / tst-mbswcs4.c
2001-07-06 ajUpdate to LGPL v2.1.
2000-04-28 drepperTest for mbsrtowcs.