[libc] (GLIBC_2.2): Add posix_memalign.
[kopensolaris-gnu/glibc.git] / malloc / Depend
1999-10-04 drepperDependencies for malloc subdir.