* configure.in: Add `-lm' when checking for libgd.
[kopensolaris-gnu/glibc.git] / malloc / Depend
1999-10-04 drepperDependencies for malloc subdir.