g++ still cannot handled [restrict].
[kopensolaris-gnu/glibc.git] / posix / tar.h
2001-07-06 ajUpdate to LGPL v2.1.
1997-06-21 drepperStandardize the multiple-include protect.
1996-11-15 drepperupdate from main archive 961114
1996-04-20 rolandSat Apr 20 17:07:17 1996 Ulrich Drepper <drepper...
1992-05-22 rolandentered into RCS
1992-04-09 rolandFormerly ../posix/tar.h.~3~
1992-04-07 rolandFormerly ../posix/tar.h.~2~
1992-04-07 rolandInitial revision