Standardize the multiple-include protect.
[kopensolaris-gnu/glibc.git] / printsources
1989-03-04 rolandentered into RCS