Use _tolower instead of tolower if possible.
[kopensolaris-gnu/glibc.git] / rt / Depend
1998-11-19 drepperList of dependencies for rt directory.