Rename function to __ffs and make ffs a weak alias.
[kopensolaris-gnu/glibc.git] / sysdeps / am29k / ffs.c
1998-03-09 drepperRename function to __ffs and make ffs a weak alias.
1997-05-26 drepperDe-ansidecl-fy.
1992-03-11 rolandentered into RCS
1991-06-12 rolandInitial revision