Rename function to __ffs and make ffs a weak alias.
[kopensolaris-gnu/glibc.git] / sysdeps / generic / ffs.c
1998-03-09 drepperRename function to __ffs and make ffs a weak alias.
1997-05-26 drepperDe-ansidecl-fy.
1996-03-19 rolandSat Feb 17 11:29:29 1996 David Mosberger-Tang <davidm...
1992-07-30 rolandentered into RCS
1991-06-12 rolandFormerly generic/ffs.c.~4~
1991-04-05 rolandInitial revision