(__ieee754_exp2): Lomark was too low, with corrected lowmark use
[kopensolaris-gnu/glibc.git] / sysdeps / ieee754 / dbl-64 / e_exp2.c
2001-06-06 drepper(__ieee754_exp2): Lomark was too low, with corrected...
2001-02-17 drepperIEEE double exp implementation.