Rename function to __ffs and make ffs a weak alias.
[kopensolaris-gnu/glibc.git] / sysdeps / m68k / ffs.c
1998-03-09 drepperRename function to __ffs and make ffs a weak alias.
1997-05-26 drepperDe-ansidecl-fy.
1996-01-17 rolandSun Jan 14 17:51:09 1996 Andreas Schwab <schwab@issan...
1992-05-17 rolandentered into RCS
1992-03-11 rolandFormerly m68k/ffs.c.~3~
1991-06-12 rolandInitial revision