Rename function to __ffs and make ffs a weak alias.
[kopensolaris-gnu/glibc.git] / sysdeps / rs6000 / ffs.c
1998-03-09 drepperRename function to __ffs and make ffs a weak alias.
1997-05-26 drepperDe-ansidecl-fy.
1997-05-21 drepperDon't include bstring.h, it doesn't exist.
1992-03-11 rolandentered into RCS
1991-06-12 rolandInitial revision