Update to Unicode 3.1.
[kopensolaris-gnu/glibc.git] / wcsmbs / Depend
2000-09-06 drepperDependencies on other directories.