(_ISwbit): Avoid warning with gcc before 2.8.