Add version for libthread_db.