(install-lib): Compile libbsd-compat.a and libg.a only if build-static
[kopensolaris-gnu/glibc.git] / gmon /
drwxr-xr-x   ..
-rw-r--r-- 137 .cvsignore
-rw-r--r-- 1587 Makefile
-rw-r--r-- 240 Versions
-rw-r--r-- 2280 bb_exit_func.c
-rw-r--r-- 10186 gmon.c
-rw-r--r-- 5777 mcount.c
drwxr-xr-x - sys