Standardize the multiple-include protect.
[kopensolaris-gnu/glibc.git] / io / sys /
drwxr-xr-x   ..
-rw-r--r-- 19 fcntl.h
-rw-r--r-- 2656 poll.h
-rw-r--r-- 8675 stat.h
-rw-r--r-- 1582 statfs.h
-rw-r--r-- 161 vfs.h