Add NIS+ support.
[kopensolaris-gnu/glibc.git] / nis / nss_compat /
drwxr-xr-x   ..
-rw-r--r-- 15084 compat-grp.c
-rw-r--r-- 23808 compat-pwd.c
-rw-r--r-- 22553 compat-spwd.c