Add support for passwd.adjunct.
[kopensolaris-gnu/glibc.git] / nis / nss_compat /
drwxr-xr-x   ..
-rw-r--r-- 24222 compat-grp.c
-rw-r--r-- 17260 compat-initgroups.c
-rw-r--r-- 41014 compat-pwd.c
-rw-r--r-- 30358 compat-spwd.c