Change type of pthread_t to be compatible with LT.
[kopensolaris-gnu/glibc.git] / nptl / sysdeps / unix / sysv / linux / x86_64 / bits /
drwxr-xr-x   ..
-rw-r--r-- 4379 posix_opt.h
-rw-r--r-- 3967 pthreadtypes.h
-rw-r--r-- 1301 semaphore.h