Standardize the multiple-include protect.
[kopensolaris-gnu/glibc.git] / pwd /
drwxr-xr-x   ..
-rw-r--r-- 137 .cvsignore
-rw-r--r-- 1082 Makefile
-rw-r--r-- 2143 fgetpwent.c
-rw-r--r-- 2868 fgetpwent_r.c
-rw-r--r-- 1775 getpw.c
-rw-r--r-- 1184 getpwent.c
-rw-r--r-- 1190 getpwent_r.c
-rw-r--r-- 1189 getpwnam.c
-rw-r--r-- 1191 getpwnam_r.c
-rw-r--r-- 1181 getpwuid.c
-rw-r--r-- 1183 getpwuid_r.c
-rw-r--r-- 1411 putpwent.c
-rw-r--r-- 5055 pwd.h