Add libsctp-dev to build dependencies
authorMichael Spang <mspang@uwaterloo.ca>
Fri, 24 Jul 2009 00:43:13 +0000 (20:43 -0400)
committerMichael Spang <mspang@uwaterloo.ca>
Fri, 24 Jul 2009 00:43:13 +0000 (20:43 -0400)
debian/control

index 3661733..76f658f 100644 (file)
@@ -2,7 +2,7 @@ Source: ceo
 Section: admin
 Priority: optional
 Maintainer: Systems Committee <syscom@csclub.uwaterloo.ca>
-Build-Depends: debhelper (>= 5.0.0), python-dev (>= 2.4), python-support (>= 0.3), libkrb5-dev, libldap2-dev, libsasl2-dev
+Build-Depends: debhelper (>= 5.0.0), python-dev (>= 2.4), python-support (>= 0.3), libkrb5-dev, libldap2-dev, libsasl2-dev, libsctp-dev
 Standards-Version: 3.7.2
 
 Package: ceo